<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.dosorillas.org/xmlrpc.php">

  <title>Beber agua y pedir pan &#8211; Proyecto dos orillas</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Proyecto dos orillas &raquo; Feed" href="http://www.dosorillas.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Proyecto dos orillas &raquo; RSS de los comentarios" href="http://www.dosorillas.org/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Proyecto dos orillas &raquo; Beber agua y pedir pan RSS de los comentarios" href="http://www.dosorillas.org/beber-agua-y-pedir-pan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dosorillas.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcsmt_css-css'  href='http://www.dosorillas.org/wp-content/plugins/social-media-tabs/css/admin.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.dosorillas.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.dosorillas.org/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.dosorillas.org/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpns-style-css'  href='http://www.dosorillas.org/wp-content/plugins/wp-nivo-slider/nivo-slider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpns-style-theme-css'  href='http://www.dosorillas.org/wp-content/plugins/wp-nivo-slider/themes/bar/bar.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.dosorillas.org/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.dosorillas.org/wp-content/themes/hueman/style.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.dosorillas.org/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.dosorillas.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/wp-nivo-slider/jquery.nivo.slider.pack.js?ver=3.2'></script>
<link rel='https://api.w.org/' href='http://www.dosorillas.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dosorillas.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dosorillas.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En defensa del PP' href='http://www.dosorillas.org/en-defensa-del-pp/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.dosorillas.org/beber-agua-y-pedir-pan/" />
<link rel='shortlink' href='http://wp.me/p6mLrg-1B3' />
<link rel="alternate" type="application/json+oembed" href="http://www.dosorillas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosorillas.org%2Fbeber-agua-y-pedir-pan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dosorillas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosorillas.org%2Fbeber-agua-y-pedir-pan%2F&#038;format=xml" />
	<style>
	.ts-fab-list li a { background-color: #e9e9e9; border: 1px solid #e9e9e9; color: #1f571e; }
	.ts-fab-list li.active a { background-color: #333; border: 1px solid #333; color: #fff; }
	.ts-fab-tab { background-color: #f9f9f9; border: 2px solid #bacfc1; color: #555; }
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.dosorillas.org/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.dosorillas.org/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

	<link rel="stylesheet" href="http://www.dosorillas.org/wp-content/plugins/social-media-tabs/css/dcsmt.css" type="text/css" media="screen"  />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Beber agua y pedir pan" />
<meta property="og:url" content="http://www.dosorillas.org/beber-agua-y-pedir-pan/" />
<meta property="og:description" content="Recibimos un montón de propuestas “de acción” a través de internet, para salvar ballenas o focas, o para evitar la tortura de alguien, una ejecución o un bombardeo… Hoy recibí una de esas cadenas d…" />
<meta property="article:published_time" content="2017-04-23T18:02:51+00:00" />
<meta property="article:modified_time" content="2017-04-23T18:02:51+00:00" />
<meta property="og:site_name" content="Proyecto dos orillas" />
<meta property="og:image" content="http://www.dosorillas.org/wp-content/uploads/2017/04/index.jpeg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.dosorillas.org/wp-content/uploads/2017/04/index.jpeg" />
<meta property="og:image:width" content="210" />
<meta property="og:image:height" content="241" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@2Orillas" />
<meta name="twitter:image" content="http://www.dosorillas.org/wp-content/uploads/2017/04/index.jpeg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@2Orillas" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.container-inner { max-width: 1280px; }

::selection { background-color: #45a81a; }
::-moz-selection { background-color: #45a81a; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #45a81a; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #45a81a; }

.post-format .format-container { border-color: #45a81a; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #45a81a!important; }
        

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #5e5e5e; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #5e5e5e; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #5e5e5e; }
.post-comments span:before { border-right-color: #5e5e5e; }
        

.search-expand,
#nav-topbar.nav-container { background-color: #364f00; }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #364f00; }
}
        

#header { background-color: #027012; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #027012; }
}
        

#nav-header.nav-container { background-color: #019603; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #019603; }
}
        
#footer-bottom { background-color: #011401; }
.site-title a img { max-height: 90px; }
body { background-color: #027012; }
</style>
</head>

<body class="post-template-default single single-post postid-6141 single-format-standard wp-custom-logo col-2cl full-width mobile-sidebar-hide-s2 unknown">

<div id="wrapper">

  
  <header id="header">
    <div class="container group">
        <div class="container-inner">
            
        <div class="group pad">
                  <p class="site-title"><a class="custom-logo-link" href="http://www.dosorillas.org/" rel="home"><img src="http://www.dosorillas.org/wp-content/uploads/2014/05/dosheadert.png" alt="Proyecto dos orillas"></a></p>
                
          
        </div>
      
              <nav class="nav-container group" id="nav-header">
          <div class="nav-toggle"><i class="fa fa-bars"></i></div>
          <div class="nav-text"><!-- put your mobile menu text here --></div>
          <div class="nav-wrap container">
            <ul id="menu-menu-principal" class="nav container-inner group"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-5"><a href="http://www.dosorillas.org/">Inicio</a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3601"><a href="http://www.dosorillas.org/quienes-somos/">¿Quienes somos?</a></li>
<li id="menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3609"><a href="http://www.dosorillas.org/quienes-somos/contacto/">Contacto</a></li>
<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3763"><a href="http://www.dosorillas.org/la-otra-orilla/">Medios de comunicación</a>
<ul class="sub-menu">
	<li id="menu-item-3634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3634"><a href="http://www.dosorillas.org/category/senales-humo/">Señales de humo</a></li>
	<li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3602"><a href="http://www.dosorillas.org/category/laotraorilla/">La otra orilla</a></li>
</ul>
</li>
</ul>          </div>
        </nav><!--/#nav-header-->
      
    </div><!--/.container-inner-->
      </div><!--/.container-->
</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
<section class="content">

	<div class="page-title pad group">
  			<ul class="meta-single group">
			<li class="category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></li>
						<li class="comments"><a href="http://www.dosorillas.org/beber-agua-y-pedir-pan/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>

	
</div><!--/.page-title-->
	<div class="pad group">

					<article class="post-6141 post type-post status-publish format-standard hentry category-laotraorilla tag-conciencia-critica tag-lucha-social tag-solidaridad">
				<div class="post-inner group">

          <h1 class="post-title entry-title">Beber agua y pedir pan</h1>
<p class="post-byline">by   <span class="vcard author">
     <span class="fn"><a href="http://www.dosorillas.org/author/gonzalo/" title="Entradas de Gonzalo Revilla" rel="author">Gonzalo Revilla</a></span>
   </span> &middot;
                            <time class="published" datetime="abril 23, 2017">abril 23, 2017</time>
               </p>
					
					<div class="clear"></div>

					<div class="entry themeform">
						<div class="entry-inner">
							<p align="justify"><img class="alignleft size-full wp-image-6142" src="http://www.dosorillas.org/wp-content/uploads/2017/04/index.jpeg" alt="" width="210" height="241" />Recibimos un montón de propuestas “de acción” a través de internet, para salvar ballenas o focas, o para evitar la tortura de alguien, una ejecución o un bombardeo… Hoy recibí una de esas cadenas de wasap que invitaba a exclamar, cada vez que bebiéramos un vaso de agua, algo así como “el mundo está en paz y yo también”, con el argumento de que cambiar de mentalidad es el primer paso para cambiar el mundo. Vale. Puede que sea así, y puede también que muchas de esas campañas de recogidas de firmas consigan su objetivo. Pero a cambio…</p>
<p align="justify">A cambio tenemos una sociedad cada vez más desmovilizada, a la que han convencido de que poco o nada puede hacerse por cambiar el orden establecido, y que además ese poco lo podemos hacer desde el sofá de casa, con un simple click. En media hora podemos apoyar una treintena de acciones sin duda justas. Ciberprotestamos sin apenas información de lo que reclamamos, porque sería demasiado dolor, demasiada injusticia… así que en dos renglones nos hacemos una idea y… click!</p>
<p align="justify">Desmovilizados es como nos quieren. La supuesta eficacia que nos ofrecen las redes sociales a la hora de ponernos en contacto, de informarnos, de demandar, han exigido un pago muy alto: han dinamitado la acción colectiva, han inculcado una visión individualista de la militancia política, en la que no necesitamos conocer al que lucha por lo mismo que yo, ni debatir, ni construir colectivamente el discurso y la acción, sólo yo. Y al final terminamos creyendo que imaginando un mundo en paz mientras damos sorbos al agua esa paz llegará, por una especie de corriente mágica que atravesará el mundo y derrumbará los inmensos intereses que hay alrededor de la empresa armamentística. Permitan que lo dude. Pero eso no va a pasar.</p>
<p align="justify">Revertir el orden establecido, conseguir un mundo en paz, repartir la riqueza, conseguir relaciones de igualdad… todo eso exige un discurso sólido que no se resume en 140 caracteres, una acción política que no se improvisa en un icono, un trabajo colectivo que es inviable escondidos tras alias y perfiles. Exige trabajo, constancia, convencimientos, estructuras, personas físicas y mucho tiempo. Nada será para mañana. Nada de lo que se construye en la nube trascenderá a la vida real, entre otras cosas porque la nube no es más que una parte de ese sistema que queremos revertir. Y está diseñado para defenderse, no para autodestruirse</p>
<p align="justify">Así que demos sorbos de agua pidiendo paz. Pero bajemos luego a la calle a trabajar por esa paz, encontremos gente que piense lo mismo, hagamos acciones reales que transformen, organicemonos, y generemos acción sociopolítica de carne y hueso. No de humo.</p>
<div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="http://www.dosorillas.org/wp-content/uploads/2014/05/auton2-150x150.jpg"/><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Gonzalo Revilla</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="http://www.dosorillas.org/wp-content/uploads/2014/05/auton2-150x150.jpg"/><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Gonzalo Revilla <span class="latest-see-all">(<a href="http://www.dosorillas.org/author/gonzalo/" rel="nofollow">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.dosorillas.org/beber-agua-y-pedir-pan/">Beber agua y pedir pan</a><span> - abril 23, 2017</span> 
				</li>
				<li>
					<a href="http://www.dosorillas.org/andaluces-manana-tambien/">Andaluces, mañana también</a><span> - marzo 1, 2017</span> 
				</li>
				<li>
					<a href="http://www.dosorillas.org/tarajal/">Tarajal</a><span> - febrero 8, 2017</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>							<nav class="pagination group">
                              </nav><!--/.pagination-->
						</div>

            
						<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>

		<p class="post-tags"><span>Tags:</span> <a href="http://www.dosorillas.org/tag/conciencia-critica/" rel="tag">Conciencia crítica</a><a href="http://www.dosorillas.org/tag/lucha-social/" rel="tag">Lucha Social</a><a href="http://www.dosorillas.org/tag/solidaridad/" rel="tag">Solidaridad</a></p>
		
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-3054 post type-post status-publish format-standard hentry category-laotraorilla">

			<div class="post-thumbnail">
				<a href="http://www.dosorillas.org/contra-el-miedo/" title="Contra el miedo">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="58fed15a9eaf2" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#58fed15a9eaf2' ).animateSvg();
              });
            } else { $( '#58fed15a9eaf2' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.dosorillas.org/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Contra el miedo" data-hu-post-id="58fed15a9eaf2" />																			</a>
									<a class="post-comments" href="http://www.dosorillas.org/contra-el-miedo/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.dosorillas.org/contra-el-miedo/" rel="bookmark" title="Contra el miedo">Contra el miedo</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2013-02-18 16:30:13">febrero 18, 2013</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.dosorillas.org/author/javi/" title="Entradas de Javier Rodríguez" rel="author">Javier Rodríguez</a></span>
    </span> &middot; Published <span class="published">febrero 18, 2013</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-4465 post type-post status-publish format-image has-post-thumbnail hentry category-laotraorilla post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.dosorillas.org/indefinido/" title="Indefinido">
					<img width="520" height="245" src="http://www.dosorillas.org/wp-content/uploads/2015/05/strike-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2015/05/strike-520x245.jpg 520w, http://www.dosorillas.org/wp-content/uploads/2015/05/strike-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.dosorillas.org/indefinido/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.dosorillas.org/indefinido/" rel="bookmark" title="Indefinido">Indefinido</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-05-07 06:52:59">mayo 7, 2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.dosorillas.org/author/carmen/" title="Entradas de Carmen Murillo" rel="author">Carmen Murillo</a></span>
    </span> &middot; Published <span class="published">mayo 7, 2015</span>
     &middot; Last modified <span class="updated">mayo 27, 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-3922 post type-post status-publish format-standard has-post-thumbnail hentry category-laotraorilla tag-sindicalismo">

			<div class="post-thumbnail">
				<a href="http://www.dosorillas.org/trabajo-sin-derechos/" title="Trabajo sin derechos">
					<img width="520" height="245" src="http://www.dosorillas.org/wp-content/uploads/2014/05/IMG_8334-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2014/05/IMG_8334-520x245.jpg 520w, http://www.dosorillas.org/wp-content/uploads/2014/05/IMG_8334-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.dosorillas.org/trabajo-sin-derechos/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.dosorillas.org/trabajo-sin-derechos/" rel="bookmark" title="Trabajo sin derechos">Trabajo sin derechos</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2014-07-04 09:12:20">julio 4, 2014</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.dosorillas.org/author/dimas/" title="Entradas de Dimas Haba" rel="author">Dimas Haba</a></span>
    </span> &middot; Published <span class="published">julio 4, 2014</span>
     &middot; Last modified <span class="updated">julio 20, 2014</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/beber-agua-y-pedir-pan/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.dosorillas.org/wp-login.php?redirect_to=http%3A%2F%2Fwww.dosorillas.org%2Fbeber-agua-y-pedir-pan%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">

		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
          <p>Follow:</p>
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/pages/PROYECTO-DOS-ORILLAS/103304569722779" target="_blank" style="color:#1e73be"><i class="fa fa-"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.dosorillas.org/en-defensa-del-pp/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>En defensa del PP</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.dosorillas.org/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%;" class="metaslider metaslider-flex metaslider-3730 ml-slider nav-hidden">
    
    <div id="metaslider_container_3730">
        <div id="metaslider_3730" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-3870 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/05/oliva-700x300.jpg" height="300" width="700" alt="" class="slider-3730 slide-3870" /></li>
                <li style="display: none; width: 100%;" class="slide-3866 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/04/almambradachule-640x274.jpg" height="300" width="700" alt="" class="slider-3730 slide-3866" /></li>
                <li style="display: none; width: 100%;" class="slide-4123 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/10/trabajo-275x117.jpg" height="300" width="700" alt="" class="slider-3730 slide-4123" /></li>
                <li style="display: none; width: 100%;" class="slide-4026 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/08/2409706603_73145ceec5_o-700x300.jpg" height="300" width="700" alt="" class="slider-3730 slide-4026" /><div class="caption-wrap"><div class="caption">Foto Gaelx: https://www.flickr.com/photos/gaelx/with/2409706603</div></div></li>
                <li style="display: none; width: 100%;" class="slide-4020 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/08/PAH-299x128.jpg" height="300" width="700" alt="" class="slider-3730 slide-4020" /></li>
                <li style="display: none; width: 100%;" class="slide-4386 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2015/03/yotbsoypobre-366x157.png" height="300" width="700" alt="" class="slider-3730 slide-4386" /></li>
                <li style="display: none; width: 100%;" class="slide-3626 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/04/Pederastia_mini_29-03-10_-591x253.jpg" height="300" width="700" alt="" class="slider-3730 slide-3626" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3730 = function($) {
            $('#metaslider_3730').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_3730 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3730, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3730, 1) : metaslider_3730(window.jQuery);
        };
        timer_metaslider_3730();
    </script>
</div>
<!--// meta slider--></div><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-2"><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Popular Posts"><i class="fa fa-star"></i><span>Popular Posts</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Recent Comments"><i class="fa fa-comments-o"></i><span>Recent Comments</span></a></li></ul>
	<div class="alx-tabs-container">


		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/zanados/" title="&#8220;ZAnados&#8221;">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2016/05/hospital-infanta-elena-2-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2016/05/hospital-infanta-elena-2-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2016/05/hospital-infanta-elena-2-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/zanados/" rel="bookmark" title="&#8220;ZAnados&#8221;">&#8220;ZAnados&#8221;</a></p>
						<p class="tab-item-date">25 May, 2016</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/nos-quieren-enfrentados/" title="Nos quieren enfrentados">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2016/06/Pelea_de_Gallos_3844041334-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2016/06/Pelea_de_Gallos_3844041334-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2016/06/Pelea_de_Gallos_3844041334-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/nos-quieren-enfrentados/" rel="bookmark" title="Nos quieren enfrentados">Nos quieren enfrentados</a></p>
						<p class="tab-item-date">12 Jun, 2016</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/banderas-a-media-asta/" title="Banderas a media asta">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2016/05/refugiados-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2016/05/refugiados-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2016/05/refugiados-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/banderas-a-media-asta/" rel="bookmark" title="Banderas a media asta">Banderas a media asta</a></p>
						<p class="tab-item-date">10 May, 2016</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/beber-agua-y-pedir-pan/" title="Beber agua y pedir pan">
							        <svg class="hu-svg-placeholder thumb-small-empty" id="58fed15aa96bf" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#58fed15aa96bf' ).animateSvg();
              });
            } else { $( '#58fed15aa96bf' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.dosorillas.org/wp-content/themes/hueman/assets/front/img/thumb-small-empty.png" alt="Beber agua y pedir pan" data-hu-post-id="58fed15aa96bf" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/beber-agua-y-pedir-pan/" rel="bookmark" title="Beber agua y pedir pan">Beber agua y pedir pan</a></p>
						<p class="tab-item-date">23 Abr, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/cuestion-de-numeros/" title="Cuestión de números">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2016/05/2232228809_32509a50a9-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2016/05/2232228809_32509a50a9-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2016/05/2232228809_32509a50a9-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/cuestion-de-numeros/" rel="bookmark" title="Cuestión de números">Cuestión de números</a></p>
						<p class="tab-item-date">16 May, 2016</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/nos-quieren-enfrentados/#comment-521">
								<img alt='' src='mm' class='avatar avatar-96 photo avatar-default' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Cıvata says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/nos-quieren-enfrentados/#comment-521">[&#8230;] http://www.dosorillas.org/nos-quieren-enfrentados/ [&#8230;]</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/zanados/#comment-520">
								<img class="avatar avatar-96 photo" width="64" height="64" src="http://www.dosorillas.org/wp-content/uploads/2014/05/auton5-150x150.jpg"/>							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Mª Angeles Pastor Alonso says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/zanados/#comment-520">De: Raúl Estradera  Fecha: 27 de mayo de 2016, 10:03...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/pedalear-hace-mejor-la-ciudad/#comment-516">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=2d2896320d7955061588949a99de54f4&size=40' height='64' width='64' alt=simongr@gmail.com' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">simongr says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/pedalear-hace-mejor-la-ciudad/#comment-516">Estimado Gonzalo, me gustaría dejarle un ejemplo en letras, referente a...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/tienen-poder-pero-no-autoridad/#comment-515">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=e6f784ed7d8ac70009acf84f5ba85959&size=40' height='64' width='64' alt=mwenosdias@minombre.es' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Manolo says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/tienen-poder-pero-no-autoridad/#comment-515">Todo está basado en la mentira Carmen. La transición fue una...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/trocear-y-vender/#comment-513">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=e6f784ed7d8ac70009acf84f5ba85959&size=40' height='64' width='64' alt=mwenosdias@minombre.es' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Manolo says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/trocear-y-vender/#comment-513">Fue en este blog donde lo vi. Hoy lo actualizan: ...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/trocear-y-vender/#comment-512">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=16ff547894a73ac23eda0ded4bbfd90c&size=40' height='64' width='64' alt=el_erizo@ono.com' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Manolo says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/trocear-y-vender/#comment-512">En algún blog -no recuerdo ahora cuál- he leído que algunas...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/ay-el-buenismo/#comment-511">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=e6f784ed7d8ac70009acf84f5ba85959&size=40' height='64' width='64' alt=mwenosdias@minombre.es' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Manolo says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/ay-el-buenismo/#comment-511">Curiosamente, Carmen, las dos únicas veces -antes de leer tu artículo-...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/historias-minimas-felix/#comment-510">
								<img alt='' src='mm' class='avatar avatar-96 photo avatar-default' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name"> says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/historias-minimas-felix/#comment-510">viva el sindicalismo libre!!</a></div>

						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><div class="embed-vimeo" style="text-align: center;"><iframe src="https://player.vimeo.com/video/28002855" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div></div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.dosorillas.org/tag/barrios/' class='tag-link-68 tag-link-position-1' title='6 temas' style='font-size: 11.547945205479pt;'>Barrios</a>
<a href='http://www.dosorillas.org/tag/bosques-2/' class='tag-link-61 tag-link-position-2' title='4 temas' style='font-size: 10.109589041096pt;'>Bosques</a>
<a href='http://www.dosorillas.org/tag/comercio-justo/' class='tag-link-17 tag-link-position-3' title='10 temas' style='font-size: 13.369863013699pt;'>Comercio Justo</a>
<a href='http://www.dosorillas.org/tag/conciencia-critica/' class='tag-link-66 tag-link-position-4' title='84 temas' style='font-size: 21.904109589041pt;'>Conciencia crítica</a>
<a href='http://www.dosorillas.org/tag/crisis/' class='tag-link-77 tag-link-position-5' title='14 temas' style='font-size: 14.712328767123pt;'>Crisis</a>
<a href='http://www.dosorillas.org/tag/debate/' class='tag-link-103 tag-link-position-6' title='21 temas' style='font-size: 16.246575342466pt;'>Debate</a>
<a href='http://www.dosorillas.org/tag/decrecimiento/' class='tag-link-76 tag-link-position-7' title='13 temas' style='font-size: 14.424657534247pt;'>Decrecimiento</a>
<a href='http://www.dosorillas.org/tag/deporte/' class='tag-link-67 tag-link-position-8' title='2 temas' style='font-size: 8pt;'>Deporte</a>
<a href='http://www.dosorillas.org/tag/derechos-humanos/' class='tag-link-38 tag-link-position-9' title='87 temas' style='font-size: 22pt;'>Derechos Humanos</a>
<a href='http://www.dosorillas.org/tag/sindicalismo/' class='tag-link-35 tag-link-position-10' title='42 temas' style='font-size: 19.027397260274pt;'>Derechos laborales y Sindicalismo</a>
<a href='http://www.dosorillas.org/tag/desarrollo-rural/' class='tag-link-45 tag-link-position-11' title='7 temas' style='font-size: 12.027397260274pt;'>Desarrollo Rural</a>
<a href='http://www.dosorillas.org/tag/ecologia/' class='tag-link-28 tag-link-position-12' title='37 temas' style='font-size: 18.547945205479pt;'>Ecología</a>
<a href='http://www.dosorillas.org/tag/economia/' class='tag-link-75 tag-link-position-13' title='24 temas' style='font-size: 16.821917808219pt;'>Economía</a>
<a href='http://www.dosorillas.org/tag/economia-solidaria/' class='tag-link-58 tag-link-position-14' title='28 temas' style='font-size: 17.397260273973pt;'>Economía Solidaria</a>
<a href='http://www.dosorillas.org/tag/educacion/' class='tag-link-53 tag-link-position-15' title='23 temas' style='font-size: 16.630136986301pt;'>Educación</a>
<a href='http://www.dosorillas.org/tag/empleo-2/' class='tag-link-47 tag-link-position-16' title='25 temas' style='font-size: 16.917808219178pt;'>Empleo</a>
<a href='http://www.dosorillas.org/tag/feminismo/' class='tag-link-126 tag-link-position-17' title='5 temas' style='font-size: 10.876712328767pt;'>Feminismo</a>
<a href='http://www.dosorillas.org/tag/fronteras/' class='tag-link-88 tag-link-position-18' title='2 temas' style='font-size: 8pt;'>Fronteras</a>
<a href='http://www.dosorillas.org/tag/guerras-y-antimilitarismo/' class='tag-link-41 tag-link-position-19' title='17 temas' style='font-size: 15.479452054795pt;'>Guerras y Antimilitarismo</a>
<a href='http://www.dosorillas.org/tag/genero/' class='tag-link-69 tag-link-position-20' title='15 temas' style='font-size: 14.904109589041pt;'>Género</a>
<a href='http://www.dosorillas.org/tag/huelva/' class='tag-link-54 tag-link-position-21' title='14 temas' style='font-size: 14.712328767123pt;'>Huelva</a>
<a href='http://www.dosorillas.org/tag/infancia/' class='tag-link-55 tag-link-position-22' title='3 temas' style='font-size: 9.1506849315068pt;'>Infancia</a>
<a href='http://www.dosorillas.org/tag/inmigracion/' class='tag-link-120 tag-link-position-23' title='4 temas' style='font-size: 10.109589041096pt;'>Inmigración</a>
<a href='http://www.dosorillas.org/tag/libertad-de-expresion/' class='tag-link-70 tag-link-position-24' title='13 temas' style='font-size: 14.424657534247pt;'>Libertad de expresión</a>
<a href='http://www.dosorillas.org/tag/lucha-social/' class='tag-link-40 tag-link-position-25' title='73 temas' style='font-size: 21.328767123288pt;'>Lucha Social</a>
<a href='http://www.dosorillas.org/tag/mares/' class='tag-link-129 tag-link-position-26' title='3 temas' style='font-size: 9.1506849315068pt;'>Mares</a>
<a href='http://www.dosorillas.org/tag/medio-ambiente/' class='tag-link-39 tag-link-position-27' title='32 temas' style='font-size: 17.972602739726pt;'>Medio ambiente</a>
<a href='http://www.dosorillas.org/tag/medios/' class='tag-link-20 tag-link-position-28' title='23 temas' style='font-size: 16.630136986301pt;'>Medios de comunicación</a>
<a href='http://www.dosorillas.org/tag/memoria-historica/' class='tag-link-65 tag-link-position-29' title='3 temas' style='font-size: 9.1506849315068pt;'>Memoria histórica</a>
<a href='http://www.dosorillas.org/tag/migraciones/' class='tag-link-52 tag-link-position-30' title='28 temas' style='font-size: 17.397260273973pt;'>Migraciones</a>
<a href='http://www.dosorillas.org/tag/movilidad/' class='tag-link-44 tag-link-position-31' title='9 temas' style='font-size: 12.986301369863pt;'>Movilidad</a>
<a href='http://www.dosorillas.org/tag/movimientos-sociales/' class='tag-link-42 tag-link-position-32' title='23 temas' style='font-size: 16.630136986301pt;'>Movimientos sociales</a>
<a href='http://www.dosorillas.org/tag/pobreza-y-exclusion-social/' class='tag-link-48 tag-link-position-33' title='43 temas' style='font-size: 19.123287671233pt;'>Pobreza y Exclusión Social</a>
<a href='http://www.dosorillas.org/tag/politica/' class='tag-link-21 tag-link-position-34' title='46 temas' style='font-size: 19.41095890411pt;'>Politica</a>
<a href='http://www.dosorillas.org/tag/politicas-sociales/' class='tag-link-50 tag-link-position-35' title='24 temas' style='font-size: 16.821917808219pt;'>Políticas sociales</a>
<a href='http://www.dosorillas.org/tag/radio/' class='tag-link-23 tag-link-position-36' title='2 temas' style='font-size: 8pt;'>radio</a>
<a href='http://www.dosorillas.org/tag/refugiados/' class='tag-link-79 tag-link-position-37' title='11 temas' style='font-size: 13.753424657534pt;'>Refugiados</a>
<a href='http://www.dosorillas.org/tag/religion/' class='tag-link-24 tag-link-position-38' title='5 temas' style='font-size: 10.876712328767pt;'>Religion</a>
<a href='http://www.dosorillas.org/tag/represion/' class='tag-link-56 tag-link-position-39' title='11 temas' style='font-size: 13.753424657534pt;'>Represión</a>
<a href='http://www.dosorillas.org/tag/republica/' class='tag-link-43 tag-link-position-40' title='7 temas' style='font-size: 12.027397260274pt;'>República</a>
<a href='http://www.dosorillas.org/tag/salud/' class='tag-link-51 tag-link-position-41' title='11 temas' style='font-size: 13.753424657534pt;'>Salud</a>
<a href='http://www.dosorillas.org/tag/solidaridad/' class='tag-link-25 tag-link-position-42' title='38 temas' style='font-size: 18.643835616438pt;'>Solidaridad</a>
<a href='http://www.dosorillas.org/tag/union-europea/' class='tag-link-72 tag-link-position-43' title='9 temas' style='font-size: 12.986301369863pt;'>Unión Europea</a>
<a href='http://www.dosorillas.org/tag/utopia/' class='tag-link-93 tag-link-position-44' title='6 temas' style='font-size: 11.547945205479pt;'>Utopía</a>
<a href='http://www.dosorillas.org/tag/vivienda/' class='tag-link-49 tag-link-position-45' title='11 temas' style='font-size: 13.753424657534pt;'>Vivienda</a></div>
</div>                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    		<div id="dc_jqsocialmediatabs_widget-4-item">
			<ul class="social-tabs">
				<li class="first dcsmt-facebook"><a href="#" rel="0"><img src="http://www.dosorillas.org/wp-content/plugins/social-media-tabs/css/images/facebook.png" alt="" /></a></li><li class="dcsmt-twitter"><a href="#" rel="1"><img src="http://www.dosorillas.org/wp-content/plugins/social-media-tabs/css/images/twitter.png" alt="" /></a></li>			</ul>
			<ul class="dcsmt dc_jqsocialmediatabs_widget-4-slide">
				<li class="tab-content dc_jqsocialmediatabs_widget-4-tab"><div class="tab-facebook tab-inner"><iframe src="http://www.facebook.com/plugins/likebox.php?id=103304569722779&amp;width=420&amp;connections=20&amp;stream=false&amp;header=true&amp;height=400" scrolling="no" frameborder="0" style="border: none; background: #fff; overflow: hidden; width: 420px; height: 400px;" allowTransparency="true"></iframe></div></li><li class="tab-content dc_jqsocialmediatabs_widget-4-tab"><div class="tab-twitter tab-inner"><a class="twitter-timeline"  href="https://twitter.com/https://twitter.com/2Orillas"  data-widget-id="462536982124449793">Tweets by @https://twitter.com/2Orillas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></li>			</ul>
		</div>
	
		                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="http://www.dosorillas.org/wp-content/uploads/2014/05/somerights20.png" alt="">
            
            <div id="copyright">
                              <p>Proyecto Dos Orillas</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
            <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/pages/PROYECTO-DOS-ORILLAS/103304569722779" target="_blank" style="color:#1e73be"><i class="fa fa-"></i></a></li></ul>          </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	<div class="grofile-hash-map-1ce5360c95529ce3b6d260dffcc1493f">
	</div>
	<div class="grofile-hash-map-0706538d631b0380f25c067fc8029273">
	</div>
	<div class="grofile-hash-map-2d2896320d7955061588949a99de54f4">
	</div>
	<div class="grofile-hash-map-e6f784ed7d8ac70009acf84f5ba85959">
	</div>
	<div class="grofile-hash-map-16ff547894a73ac23eda0ded4bbfd90c">
	</div>
	</div>
			<script type="text/javascript">
				jQuery(document).ready(function($) {
					
					var config = {
						location: 'right',
						align: 'top',
						offset: 50,
						speed: 600,
						width: 260,
						height: 290,
						slider: 'dc_jqsocialmediatabs_widget-3-slide',
						slides: 'dc_jqsocialmediatabs_widget-3-tab',
						tabs: 'social-tabs',
						slideWrap: 'dc_jqsocialmediatabs_widget-3-wrap',
						direction: 'horizontal',
						autoClose: false,
						method: 'static',
						start: 0					
					};
					if(!jQuery().dcSlickTabs) {
						$.getScript('http://www.dosorillas.org/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js', function(){
							jQuery('#dc_jqsocialmediatabs_widget-3-item').dcSlickTabs(config);
						}); 
					} else {
						jQuery('#dc_jqsocialmediatabs_widget-3-item').dcSlickTabs(config);
					}
					
										$('.dc-social .tab-content a').click(function(){
						this.target = "_blank";
					});
									});
			</script>
		
						<script type="text/javascript">
				jQuery(document).ready(function($) {
					
					var config = {
						location: 'bottom',
						align: 'right',
						offset: 50,
						speed: 600,
						width: 420,
						height: 400,
						slider: 'dc_jqsocialmediatabs_widget-4-slide',
						slides: 'dc_jqsocialmediatabs_widget-4-tab',
						tabs: 'social-tabs',
						slideWrap: 'dc_jqsocialmediatabs_widget-4-wrap',
						direction: 'horizontal',
						autoClose: true,
						method: 'static',
						start: 0					
					};
					if(!jQuery().dcSlickTabs) {
						$.getScript('http://www.dosorillas.org/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js', function(){
							jQuery('#dc_jqsocialmediatabs_widget-4-item').dcSlickTabs(config);
						}); 
					} else {
						jQuery('#dc_jqsocialmediatabs_widget-4-item').dcSlickTabs(config);
					}
					
										$('.dc-social .tab-content a').click(function(){
						this.target = "_blank";
					});
									});
			</script>
		
			<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.dosorillas.org/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.dosorillas.org/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/light/js/light.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":null,"extLinksTargetExt":null,"extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":null,"imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","vivusSvgSpeed":"300","isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.4.1'></script>
<!--[if lt IE 9]>
<script src="http://www.dosorillas.org/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.2',blog:'94083590',post:'6141',tz:'0',srv:'www.dosorillas.org'} ]);
	_stq.push([ 'clickTrackerInit', '94083590', '6141' ]);
</script>
</body>
</html>
