<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.dosorillas.org/xmlrpc.php">

  <title>Sucesivamente &#8211; Proyecto dos orillas</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Proyecto dos orillas &raquo; Feed" href="http://www.dosorillas.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Proyecto dos orillas &raquo; RSS de los comentarios" href="http://www.dosorillas.org/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Proyecto dos orillas &raquo; Sucesivamente RSS de los comentarios" href="http://www.dosorillas.org/sucesivamente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dosorillas.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcsmt_css-css'  href='http://www.dosorillas.org/wp-content/plugins/social-media-tabs/css/admin.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.dosorillas.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.dosorillas.org/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.dosorillas.org/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpns-style-css'  href='http://www.dosorillas.org/wp-content/plugins/wp-nivo-slider/nivo-slider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpns-style-theme-css'  href='http://www.dosorillas.org/wp-content/plugins/wp-nivo-slider/themes/bar/bar.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.dosorillas.org/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.dosorillas.org/wp-content/themes/hueman/style.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.dosorillas.org/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.dosorillas.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/wp-nivo-slider/jquery.nivo.slider.pack.js?ver=3.2'></script>
<link rel='https://api.w.org/' href='http://www.dosorillas.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dosorillas.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dosorillas.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lo que sucede con las sucesiones' href='http://www.dosorillas.org/lo-que-sucede-con-las-sucesiones/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.dosorillas.org/sucesivamente/" />
<link rel='shortlink' href='http://wp.me/p6mLrg-1As' />
<link rel="alternate" type="application/json+oembed" href="http://www.dosorillas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosorillas.org%2Fsucesivamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dosorillas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosorillas.org%2Fsucesivamente%2F&#038;format=xml" />
	<style>
	.ts-fab-list li a { background-color: #e9e9e9; border: 1px solid #e9e9e9; color: #1f571e; }
	.ts-fab-list li.active a { background-color: #333; border: 1px solid #333; color: #fff; }
	.ts-fab-tab { background-color: #f9f9f9; border: 2px solid #bacfc1; color: #555; }
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.dosorillas.org/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.dosorillas.org/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

	<link rel="stylesheet" href="http://www.dosorillas.org/wp-content/plugins/social-media-tabs/css/dcsmt.css" type="text/css" media="screen"  />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sucesivamente" />
<meta property="og:url" content="http://www.dosorillas.org/sucesivamente/" />
<meta property="og:description" content="La primera vez que me llegó, en una de esas cadenas del whatsapp, la campaña en contra del Impuesto de Sucesiones, me pareció un asunto lejano, una especie de pataleta de quien no quiere pagar, un …" />
<meta property="article:published_time" content="2017-03-19T11:28:30+00:00" />
<meta property="article:modified_time" content="2017-03-19T11:28:30+00:00" />
<meta property="og:site_name" content="Proyecto dos orillas" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@2Orillas" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@2Orillas" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.container-inner { max-width: 1280px; }

::selection { background-color: #45a81a; }
::-moz-selection { background-color: #45a81a; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #45a81a; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #45a81a; }

.post-format .format-container { border-color: #45a81a; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #45a81a!important; }
        

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #5e5e5e; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #5e5e5e; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #5e5e5e; }
.post-comments span:before { border-right-color: #5e5e5e; }
        

.search-expand,
#nav-topbar.nav-container { background-color: #364f00; }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #364f00; }
}
        

#header { background-color: #027012; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #027012; }
}
        

#nav-header.nav-container { background-color: #019603; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #019603; }
}
        
#footer-bottom { background-color: #011401; }
.site-title a img { max-height: 90px; }
body { background-color: #027012; }
</style>
</head>

<body class="post-template-default single single-post postid-6104 single-format-standard wp-custom-logo col-2cl full-width mobile-sidebar-hide-s2 unknown">

<div id="wrapper">

  
  <header id="header">
    <div class="container group">
        <div class="container-inner">
            
        <div class="group pad">
                  <p class="site-title"><a class="custom-logo-link" href="http://www.dosorillas.org/" rel="home"><img src="http://www.dosorillas.org/wp-content/uploads/2014/05/dosheadert.png" alt="Proyecto dos orillas"></a></p>
                
          
        </div>
      
              <nav class="nav-container group" id="nav-header">
          <div class="nav-toggle"><i class="fa fa-bars"></i></div>
          <div class="nav-text"><!-- put your mobile menu text here --></div>
          <div class="nav-wrap container">
            <ul id="menu-menu-principal" class="nav container-inner group"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-5"><a href="http://www.dosorillas.org/">Inicio</a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3601"><a href="http://www.dosorillas.org/quienes-somos/">¿Quienes somos?</a></li>
<li id="menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3609"><a href="http://www.dosorillas.org/quienes-somos/contacto/">Contacto</a></li>
<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3763"><a href="http://www.dosorillas.org/la-otra-orilla/">Medios de comunicación</a>
<ul class="sub-menu">
	<li id="menu-item-3634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3634"><a href="http://www.dosorillas.org/category/senales-humo/">Señales de humo</a></li>
	<li id="menu-item-3602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3602"><a href="http://www.dosorillas.org/category/laotraorilla/">La otra orilla</a></li>
</ul>
</li>
</ul>          </div>
        </nav><!--/#nav-header-->
      
    </div><!--/.container-inner-->
      </div><!--/.container-->
</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
<section class="content">

	<div class="page-title pad group">
  			<ul class="meta-single group">
			<li class="category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></li>
						<li class="comments"><a href="http://www.dosorillas.org/sucesivamente/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>

	
</div><!--/.page-title-->
	<div class="pad group">

					<article class="post-6104 post type-post status-publish format-standard has-post-thumbnail hentry category-laotraorilla tag-economia">
				<div class="post-inner group">

          <h1 class="post-title entry-title">Sucesivamente</h1>
<p class="post-byline">by   <span class="vcard author">
     <span class="fn"><a href="http://www.dosorillas.org/author/victor/" title="Entradas de Victor Rodríguez" rel="author">Victor Rodríguez</a></span>
   </span> &middot;
                            <time class="published" datetime="marzo 19, 2017">marzo 19, 2017</time>
               </p>
					
					<div class="clear"></div>

					<div class="entry themeform">
						<div class="entry-inner">
							<p>La primera vez que me llegó, en una de esas cadenas del whatsapp, la campaña en contra del Impuesto de Sucesiones, me pareció un asunto lejano, una especie de pataleta de quien no quiere pagar, un gran ejercicio de agitación contra la bandera autonómica. Como pasa casi siempre en el río revuelto de la política, algunos se han dejado comprar el discurso y lo defienden con vehemencia. Luego, de forma más sosegada, te pones a pensar en las variables de esta campaña y comienza la sensación de que todo está plagado de medias verdades o de manifiestas mentiras.</p>
<p>&nbsp;</p>
<p>La corriente del no pagar impuestos es muy del gusto del universo liberal, ese que dice que las personas bien podrían organizarse libremente sin la necesidad de un Estado intervencionista que regule, legisle y gestione. Y esa es una de las mayores ignominias que pueden escucharse. Para empezar, la mayoría de aquellos que se desgañitan pidiendo la desregulación y el libre mercado, corren como niños malcriados ante papá Estado cada vez que algún negocio no les sale bien. Por poner un ejemplo: sólo en el rescate de las autopistas radiales de Madrid, hechas desde la empresa privada, el Estado, o sea usted y yo, tendrá que poner más de cinco mil millones de euros para salvarlas de la ruina. El liberalismo presupone que la empresa lucrativa va a ejercer de servicio público con parámetros justos, y eso es mucho suponer.</p>
<p>&nbsp;</p>
<p>Y todo esto me viene, volviendo al dichoso Impuesto de Sucesiones, a la idea de la necesidad de seguir contando con un Estado que reciba la aportación de todos, para que todos nos podamos beneficiar de bienes y servicios, como la sanidad, la educación o las infraestructuras, que de otra manera serían sólo para quien se lo pudiera costear. Cualquiera que se interese un poco, podrá saber que un tratamiento de quimioterapia, por poner un ejemplo, cuesta bastante más que todas las cuotas a la Seguridad Social que, de su nómina, le habrán retenido en muchos años de cotización, y ese tratamiento se lo administrarán, sin hacerle reproches o ponerles pegas, sólo en un hospital público.</p>
<p>En lugar de dejarnos llevar por corrientes, ¡estas sí que son populistas! dispuestas a exagerar los agravios, preocupémonos porque nuestras Administraciones rindan buena cuenta del uso que hacen de nuestros impuestos, ya que estos son imprescindibles para tener una vida digna. Dejemos de pagarlos y ya verán lo caro que le sale.</p>
<div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Latest Posts</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="http://www.dosorillas.org/wp-content/uploads/2014/05/auton6-150x150.jpg"/><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Victor Rodríguez</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content"></div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img class="avatar avatar-80 photo" width="64" height="64" src="http://www.dosorillas.org/wp-content/uploads/2014/05/auton6-150x150.jpg"/><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by Victor Rodríguez <span class="latest-see-all">(<a href="http://www.dosorillas.org/author/victor/" rel="nofollow">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://www.dosorillas.org/sucesivamente/">Sucesivamente</a><span> - marzo 19, 2017</span> 
				</li>
				<li>
					<a href="http://www.dosorillas.org/tras-una-larga-enfermedad/">Tras una larga enfermedad</a><span> - febrero 9, 2017</span> 
				</li>
				<li>
					<a href="http://www.dosorillas.org/una-alfombra-muy-cara/">Una alfombra muy cara</a><span> - enero 15, 2017</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>							<nav class="pagination group">
                              </nav><!--/.pagination-->
						</div>

            
						<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>

		<p class="post-tags"><span>Tags:</span> <a href="http://www.dosorillas.org/tag/economia/" rel="tag">Economía</a></p>
		
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-4289 post type-post status-publish format-standard has-post-thumbnail hentry category-laotraorilla tag-lucha-social">

			<div class="post-thumbnail">
				<a href="http://www.dosorillas.org/campamento-dignidad/" title="Campamento Dignidad">
					<img width="520" height="245" src="http://www.dosorillas.org/wp-content/uploads/2015/02/DSC00660-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2015/02/DSC00660-520x245.jpg 520w, http://www.dosorillas.org/wp-content/uploads/2015/02/DSC00660-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.dosorillas.org/campamento-dignidad/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.dosorillas.org/campamento-dignidad/" rel="bookmark" title="Campamento Dignidad">Campamento Dignidad</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-02-04 15:58:09">febrero 4, 2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.dosorillas.org/author/javi/" title="Entradas de Javier Rodríguez" rel="author">Javier Rodríguez</a></span>
    </span> &middot; Published <span class="published">febrero 4, 2015</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5341 post type-post status-publish format-image has-post-thumbnail hentry category-laotraorilla tag-genero tag-memoria-historica tag-republica post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.dosorillas.org/luchadoras-anonimas/" title="Luchadoras anónimas">
					<img width="520" height="245" src="http://www.dosorillas.org/wp-content/uploads/2015/11/7N-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2015/11/7N-520x245.jpg 520w, http://www.dosorillas.org/wp-content/uploads/2015/11/7N-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.dosorillas.org/luchadoras-anonimas/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.dosorillas.org/luchadoras-anonimas/" rel="bookmark" title="Luchadoras anónimas">Luchadoras anónimas</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-11-06 17:42:04">noviembre 6, 2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.dosorillas.org/author/mangeles/" title="Entradas de Mª Angeles Pastor Alonso" rel="author">Mª Angeles Pastor Alonso</a></span>
    </span> &middot; Published <span class="published">noviembre 6, 2015</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-3896 post type-post status-publish format-standard has-post-thumbnail hentry category-laotraorilla tag-lucha-social tag-movimientos-sociales tag-republica">

			<div class="post-thumbnail">
				<a href="http://www.dosorillas.org/sacerdotisa-profetisa-y-reina/" title="Sacerdotisa, profetisa y reina">
					<img width="520" height="245" src="http://www.dosorillas.org/wp-content/uploads/2014/06/Pyramide_Kheops-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2014/06/Pyramide_Kheops-520x245.jpg 520w, http://www.dosorillas.org/wp-content/uploads/2014/06/Pyramide_Kheops-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.dosorillas.org/sacerdotisa-profetisa-y-reina/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.dosorillas.org/sacerdotisa-profetisa-y-reina/" rel="bookmark" title="Sacerdotisa, profetisa y reina">Sacerdotisa, profetisa y reina</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2014-06-30 15:23:49">junio 30, 2014</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;by    <span class="vcard author">
      <span class="fn"><a href="http://www.dosorillas.org/author/carmen/" title="Entradas de Carmen Murillo" rel="author">Carmen Murillo</a></span>
    </span> &middot; Published <span class="published">junio 30, 2014</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sucesivamente/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.dosorillas.org/wp-login.php?redirect_to=http%3A%2F%2Fwww.dosorillas.org%2Fsucesivamente%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">

		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
          <p>Follow:</p>
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/pages/PROYECTO-DOS-ORILLAS/103304569722779" target="_blank" style="color:#1e73be"><i class="fa fa-"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.dosorillas.org/lo-que-sucede-con-las-sucesiones/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Lo que sucede con las sucesiones</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.dosorillas.org/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="width: 100%;" class="metaslider metaslider-flex metaslider-3730 ml-slider nav-hidden">
    
    <div id="metaslider_container_3730">
        <div id="metaslider_3730" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-3870 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/05/oliva-700x300.jpg" height="300" width="700" alt="" class="slider-3730 slide-3870" /></li>
                <li style="display: none; width: 100%;" class="slide-3866 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/04/almambradachule-640x274.jpg" height="300" width="700" alt="" class="slider-3730 slide-3866" /></li>
                <li style="display: none; width: 100%;" class="slide-4123 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/10/trabajo-275x117.jpg" height="300" width="700" alt="" class="slider-3730 slide-4123" /></li>
                <li style="display: none; width: 100%;" class="slide-4026 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/08/2409706603_73145ceec5_o-700x300.jpg" height="300" width="700" alt="" class="slider-3730 slide-4026" /><div class="caption-wrap"><div class="caption">Foto Gaelx: https://www.flickr.com/photos/gaelx/with/2409706603</div></div></li>
                <li style="display: none; width: 100%;" class="slide-4020 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/08/PAH-299x128.jpg" height="300" width="700" alt="" class="slider-3730 slide-4020" /></li>
                <li style="display: none; width: 100%;" class="slide-4386 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2015/03/yotbsoypobre-366x157.png" height="300" width="700" alt="" class="slider-3730 slide-4386" /></li>
                <li style="display: none; width: 100%;" class="slide-3626 ms-image"><img src="http://www.dosorillas.org/wp-content/uploads/2014/04/Pederastia_mini_29-03-10_-591x253.jpg" height="300" width="700" alt="" class="slider-3730 slide-3626" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3730 = function($) {
            $('#metaslider_3730').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_3730 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3730, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3730, 1) : metaslider_3730(window.jQuery);
        };
        timer_metaslider_3730();
    </script>
</div>
<!--// meta slider--></div><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-2"><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Popular Posts"><i class="fa fa-star"></i><span>Popular Posts</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-2" title="Recent Comments"><i class="fa fa-comments-o"></i><span>Recent Comments</span></a></li></ul>
	<div class="alx-tabs-container">


		

		
						<ul id="tab-popular-2" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/zanados/" title="&#8220;ZAnados&#8221;">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2016/05/hospital-infanta-elena-2-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2016/05/hospital-infanta-elena-2-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2016/05/hospital-infanta-elena-2-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/zanados/" rel="bookmark" title="&#8220;ZAnados&#8221;">&#8220;ZAnados&#8221;</a></p>
						<p class="tab-item-date">25 May, 2016</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/nos-quieren-enfrentados/" title="Nos quieren enfrentados">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2016/06/Pelea_de_Gallos_3844041334-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2016/06/Pelea_de_Gallos_3844041334-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2016/06/Pelea_de_Gallos_3844041334-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/nos-quieren-enfrentados/" rel="bookmark" title="Nos quieren enfrentados">Nos quieren enfrentados</a></p>
						<p class="tab-item-date">12 Jun, 2016</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/400-2/" title="400">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2016/03/senales_de_humo-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2016/03/senales_de_humo-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2016/03/senales_de_humo-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a> / <a href="http://www.dosorillas.org/category/senales-humo/" rel="category tag">Señales de humo</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/400-2/" rel="bookmark" title="400">400</a></p>
						<p class="tab-item-date">30 Mar, 2016</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/sucesivamente/" title="Sucesivamente">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2017/03/impuestos-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2017/03/impuestos-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2017/03/impuestos-150x150.jpg 150w, http://www.dosorillas.org/wp-content/uploads/2017/03/impuestos-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																					<span class="thumb-icon small"><i class="fa fa-star"></i></span>						</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/sucesivamente/" rel="bookmark" title="Sucesivamente">Sucesivamente</a></p>
						<p class="tab-item-date">19 Mar, 2017</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.dosorillas.org/defensa-de-la-laicidad/" title="Defensa de la laicidad">
							<img width="160" height="160" src="http://www.dosorillas.org/wp-content/uploads/2016/04/descarga-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.dosorillas.org/wp-content/uploads/2016/04/descarga-160x160.jpg 160w, http://www.dosorillas.org/wp-content/uploads/2016/04/descarga-150x150.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.dosorillas.org/category/laotraorilla/" rel="category tag">La otra orilla</a></p>						<p class="tab-item-title"><a href="http://www.dosorillas.org/defensa-de-la-laicidad/" rel="bookmark" title="Defensa de la laicidad">Defensa de la laicidad</a></p>
						<p class="tab-item-date">3 Abr, 2016</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/nos-quieren-enfrentados/#comment-521">
								<img alt='' src='mm' class='avatar avatar-96 photo avatar-default' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Cıvata says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/nos-quieren-enfrentados/#comment-521">[&#8230;] http://www.dosorillas.org/nos-quieren-enfrentados/ [&#8230;]</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/zanados/#comment-520">
								<img class="avatar avatar-96 photo" width="64" height="64" src="http://www.dosorillas.org/wp-content/uploads/2014/05/auton5-150x150.jpg"/>							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Mª Angeles Pastor Alonso says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/zanados/#comment-520">De: Raúl Estradera  Fecha: 27 de mayo de 2016, 10:03...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/pedalear-hace-mejor-la-ciudad/#comment-516">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=2d2896320d7955061588949a99de54f4&size=40' height='64' width='64' alt=simongr@gmail.com' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">simongr says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/pedalear-hace-mejor-la-ciudad/#comment-516">Estimado Gonzalo, me gustaría dejarle un ejemplo en letras, referente a...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/tienen-poder-pero-no-autoridad/#comment-515">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=e6f784ed7d8ac70009acf84f5ba85959&size=40' height='64' width='64' alt=mwenosdias@minombre.es' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Manolo says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/tienen-poder-pero-no-autoridad/#comment-515">Todo está basado en la mentira Carmen. La transición fue una...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/trocear-y-vender/#comment-513">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=e6f784ed7d8ac70009acf84f5ba85959&size=40' height='64' width='64' alt=mwenosdias@minombre.es' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Manolo says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/trocear-y-vender/#comment-513">Fue en este blog donde lo vi. Hoy lo actualizan: ...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/trocear-y-vender/#comment-512">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=16ff547894a73ac23eda0ded4bbfd90c&size=40' height='64' width='64' alt=el_erizo@ono.com' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Manolo says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/trocear-y-vender/#comment-512">En algún blog -no recuerdo ahora cuál- he leído que algunas...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/ay-el-buenismo/#comment-511">
								<img src='http://www.gravatar.com/avatar.php?gravatar_id=e6f784ed7d8ac70009acf84f5ba85959&size=40' height='64' width='64' alt=mwenosdias@minombre.es' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Manolo says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/ay-el-buenismo/#comment-511">Curiosamente, Carmen, las dos únicas veces -antes de leer tu artículo-...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="http://www.dosorillas.org/historias-minimas-felix/#comment-510">
								<img alt='' src='mm' class='avatar avatar-96 photo avatar-default' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name"> says:</div>
							<div class="tab-item-comment"><a href="http://www.dosorillas.org/historias-minimas-felix/#comment-510">viva el sindicalismo libre!!</a></div>

						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="alxvideo-3" class="widget widget_hu_video">
<div class="video-container"><div class="embed-vimeo" style="text-align: center;"><iframe src="https://player.vimeo.com/video/28002855" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div></div>
                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.dosorillas.org/tag/barrios/' class='tag-link-68 tag-link-position-1' title='6 temas' style='font-size: 11.547945205479pt;'>Barrios</a>
<a href='http://www.dosorillas.org/tag/bosques-2/' class='tag-link-61 tag-link-position-2' title='4 temas' style='font-size: 10.109589041096pt;'>Bosques</a>
<a href='http://www.dosorillas.org/tag/comercio-justo/' class='tag-link-17 tag-link-position-3' title='10 temas' style='font-size: 13.369863013699pt;'>Comercio Justo</a>
<a href='http://www.dosorillas.org/tag/conciencia-critica/' class='tag-link-66 tag-link-position-4' title='80 temas' style='font-size: 21.712328767123pt;'>Conciencia crítica</a>
<a href='http://www.dosorillas.org/tag/crisis/' class='tag-link-77 tag-link-position-5' title='13 temas' style='font-size: 14.424657534247pt;'>Crisis</a>
<a href='http://www.dosorillas.org/tag/debate/' class='tag-link-103 tag-link-position-6' title='20 temas' style='font-size: 16.054794520548pt;'>Debate</a>
<a href='http://www.dosorillas.org/tag/decrecimiento/' class='tag-link-76 tag-link-position-7' title='12 temas' style='font-size: 14.041095890411pt;'>Decrecimiento</a>
<a href='http://www.dosorillas.org/tag/deporte/' class='tag-link-67 tag-link-position-8' title='2 temas' style='font-size: 8pt;'>Deporte</a>
<a href='http://www.dosorillas.org/tag/derechos-humanos/' class='tag-link-38 tag-link-position-9' title='86 temas' style='font-size: 22pt;'>Derechos Humanos</a>
<a href='http://www.dosorillas.org/tag/sindicalismo/' class='tag-link-35 tag-link-position-10' title='41 temas' style='font-size: 18.931506849315pt;'>Derechos laborales y Sindicalismo</a>
<a href='http://www.dosorillas.org/tag/desarrollo-rural/' class='tag-link-45 tag-link-position-11' title='7 temas' style='font-size: 12.027397260274pt;'>Desarrollo Rural</a>
<a href='http://www.dosorillas.org/tag/ecologia/' class='tag-link-28 tag-link-position-12' title='36 temas' style='font-size: 18.452054794521pt;'>Ecología</a>
<a href='http://www.dosorillas.org/tag/economia/' class='tag-link-75 tag-link-position-13' title='22 temas' style='font-size: 16.438356164384pt;'>Economía</a>
<a href='http://www.dosorillas.org/tag/economia-solidaria/' class='tag-link-58 tag-link-position-14' title='27 temas' style='font-size: 17.301369863014pt;'>Economía Solidaria</a>
<a href='http://www.dosorillas.org/tag/educacion/' class='tag-link-53 tag-link-position-15' title='23 temas' style='font-size: 16.630136986301pt;'>Educación</a>
<a href='http://www.dosorillas.org/tag/empleo-2/' class='tag-link-47 tag-link-position-16' title='25 temas' style='font-size: 16.917808219178pt;'>Empleo</a>
<a href='http://www.dosorillas.org/tag/feminismo/' class='tag-link-126 tag-link-position-17' title='4 temas' style='font-size: 10.109589041096pt;'>Feminismo</a>
<a href='http://www.dosorillas.org/tag/fronteras/' class='tag-link-88 tag-link-position-18' title='2 temas' style='font-size: 8pt;'>Fronteras</a>
<a href='http://www.dosorillas.org/tag/guerras-y-antimilitarismo/' class='tag-link-41 tag-link-position-19' title='17 temas' style='font-size: 15.479452054795pt;'>Guerras y Antimilitarismo</a>
<a href='http://www.dosorillas.org/tag/genero/' class='tag-link-69 tag-link-position-20' title='14 temas' style='font-size: 14.712328767123pt;'>Género</a>
<a href='http://www.dosorillas.org/tag/huelva/' class='tag-link-54 tag-link-position-21' title='14 temas' style='font-size: 14.712328767123pt;'>Huelva</a>
<a href='http://www.dosorillas.org/tag/infancia/' class='tag-link-55 tag-link-position-22' title='3 temas' style='font-size: 9.1506849315068pt;'>Infancia</a>
<a href='http://www.dosorillas.org/tag/inmigracion/' class='tag-link-120 tag-link-position-23' title='3 temas' style='font-size: 9.1506849315068pt;'>Inmigración</a>
<a href='http://www.dosorillas.org/tag/libertad-de-expresion/' class='tag-link-70 tag-link-position-24' title='13 temas' style='font-size: 14.424657534247pt;'>Libertad de expresión</a>
<a href='http://www.dosorillas.org/tag/lucha-social/' class='tag-link-40 tag-link-position-25' title='69 temas' style='font-size: 21.13698630137pt;'>Lucha Social</a>
<a href='http://www.dosorillas.org/tag/mares/' class='tag-link-129 tag-link-position-26' title='3 temas' style='font-size: 9.1506849315068pt;'>Mares</a>
<a href='http://www.dosorillas.org/tag/medio-ambiente/' class='tag-link-39 tag-link-position-27' title='31 temas' style='font-size: 17.876712328767pt;'>Medio ambiente</a>
<a href='http://www.dosorillas.org/tag/medios/' class='tag-link-20 tag-link-position-28' title='23 temas' style='font-size: 16.630136986301pt;'>Medios de comunicación</a>
<a href='http://www.dosorillas.org/tag/memoria-historica/' class='tag-link-65 tag-link-position-29' title='3 temas' style='font-size: 9.1506849315068pt;'>Memoria histórica</a>
<a href='http://www.dosorillas.org/tag/migraciones/' class='tag-link-52 tag-link-position-30' title='27 temas' style='font-size: 17.301369863014pt;'>Migraciones</a>
<a href='http://www.dosorillas.org/tag/movilidad/' class='tag-link-44 tag-link-position-31' title='9 temas' style='font-size: 12.986301369863pt;'>Movilidad</a>
<a href='http://www.dosorillas.org/tag/movimientos-sociales/' class='tag-link-42 tag-link-position-32' title='22 temas' style='font-size: 16.438356164384pt;'>Movimientos sociales</a>
<a href='http://www.dosorillas.org/tag/pobreza-y-exclusion-social/' class='tag-link-48 tag-link-position-33' title='42 temas' style='font-size: 19.027397260274pt;'>Pobreza y Exclusión Social</a>
<a href='http://www.dosorillas.org/tag/politica/' class='tag-link-21 tag-link-position-34' title='45 temas' style='font-size: 19.315068493151pt;'>Politica</a>
<a href='http://www.dosorillas.org/tag/politicas-sociales/' class='tag-link-50 tag-link-position-35' title='23 temas' style='font-size: 16.630136986301pt;'>Políticas sociales</a>
<a href='http://www.dosorillas.org/tag/radio/' class='tag-link-23 tag-link-position-36' title='2 temas' style='font-size: 8pt;'>radio</a>
<a href='http://www.dosorillas.org/tag/refugiados/' class='tag-link-79 tag-link-position-37' title='11 temas' style='font-size: 13.753424657534pt;'>Refugiados</a>
<a href='http://www.dosorillas.org/tag/religion/' class='tag-link-24 tag-link-position-38' title='5 temas' style='font-size: 10.876712328767pt;'>Religion</a>
<a href='http://www.dosorillas.org/tag/represion/' class='tag-link-56 tag-link-position-39' title='11 temas' style='font-size: 13.753424657534pt;'>Represión</a>
<a href='http://www.dosorillas.org/tag/republica/' class='tag-link-43 tag-link-position-40' title='7 temas' style='font-size: 12.027397260274pt;'>República</a>
<a href='http://www.dosorillas.org/tag/salud/' class='tag-link-51 tag-link-position-41' title='10 temas' style='font-size: 13.369863013699pt;'>Salud</a>
<a href='http://www.dosorillas.org/tag/solidaridad/' class='tag-link-25 tag-link-position-42' title='36 temas' style='font-size: 18.452054794521pt;'>Solidaridad</a>
<a href='http://www.dosorillas.org/tag/union-europea/' class='tag-link-72 tag-link-position-43' title='9 temas' style='font-size: 12.986301369863pt;'>Unión Europea</a>
<a href='http://www.dosorillas.org/tag/utopia/' class='tag-link-93 tag-link-position-44' title='6 temas' style='font-size: 11.547945205479pt;'>Utopía</a>
<a href='http://www.dosorillas.org/tag/vivienda/' class='tag-link-49 tag-link-position-45' title='11 temas' style='font-size: 13.753424657534pt;'>Vivienda</a></div>
</div>                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    		<div id="dc_jqsocialmediatabs_widget-4-item">
			<ul class="social-tabs">
				<li class="first dcsmt-facebook"><a href="#" rel="0"><img src="http://www.dosorillas.org/wp-content/plugins/social-media-tabs/css/images/facebook.png" alt="" /></a></li><li class="dcsmt-twitter"><a href="#" rel="1"><img src="http://www.dosorillas.org/wp-content/plugins/social-media-tabs/css/images/twitter.png" alt="" /></a></li>			</ul>
			<ul class="dcsmt dc_jqsocialmediatabs_widget-4-slide">
				<li class="tab-content dc_jqsocialmediatabs_widget-4-tab"><div class="tab-facebook tab-inner"><iframe src="http://www.facebook.com/plugins/likebox.php?id=103304569722779&amp;width=420&amp;connections=20&amp;stream=false&amp;header=true&amp;height=400" scrolling="no" frameborder="0" style="border: none; background: #fff; overflow: hidden; width: 420px; height: 400px;" allowTransparency="true"></iframe></div></li><li class="tab-content dc_jqsocialmediatabs_widget-4-tab"><div class="tab-twitter tab-inner"><a class="twitter-timeline"  href="https://twitter.com/https://twitter.com/2Orillas"  data-widget-id="462536982124449793">Tweets by @https://twitter.com/2Orillas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></li>			</ul>
		</div>
	
		                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="http://www.dosorillas.org/wp-content/uploads/2014/05/somerights20.png" alt="">
            
            <div id="copyright">
                              <p>Proyecto Dos Orillas</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
            <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Facebook" href="https://www.facebook.com/pages/PROYECTO-DOS-ORILLAS/103304569722779" target="_blank" style="color:#1e73be"><i class="fa fa-"></i></a></li></ul>          </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	<div class="grofile-hash-map-d693519c09c8832d57c0ccfdaa3ae2e7">
	</div>
	<div class="grofile-hash-map-0706538d631b0380f25c067fc8029273">
	</div>
	<div class="grofile-hash-map-2d2896320d7955061588949a99de54f4">
	</div>
	<div class="grofile-hash-map-e6f784ed7d8ac70009acf84f5ba85959">
	</div>
	<div class="grofile-hash-map-16ff547894a73ac23eda0ded4bbfd90c">
	</div>
	</div>
			<script type="text/javascript">
				jQuery(document).ready(function($) {
					
					var config = {
						location: 'right',
						align: 'top',
						offset: 50,
						speed: 600,
						width: 260,
						height: 290,
						slider: 'dc_jqsocialmediatabs_widget-3-slide',
						slides: 'dc_jqsocialmediatabs_widget-3-tab',
						tabs: 'social-tabs',
						slideWrap: 'dc_jqsocialmediatabs_widget-3-wrap',
						direction: 'horizontal',
						autoClose: false,
						method: 'static',
						start: 0					
					};
					if(!jQuery().dcSlickTabs) {
						$.getScript('http://www.dosorillas.org/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js', function(){
							jQuery('#dc_jqsocialmediatabs_widget-3-item').dcSlickTabs(config);
						}); 
					} else {
						jQuery('#dc_jqsocialmediatabs_widget-3-item').dcSlickTabs(config);
					}
					
										$('.dc-social .tab-content a').click(function(){
						this.target = "_blank";
					});
									});
			</script>
		
						<script type="text/javascript">
				jQuery(document).ready(function($) {
					
					var config = {
						location: 'bottom',
						align: 'right',
						offset: 50,
						speed: 600,
						width: 420,
						height: 400,
						slider: 'dc_jqsocialmediatabs_widget-4-slide',
						slides: 'dc_jqsocialmediatabs_widget-4-tab',
						tabs: 'social-tabs',
						slideWrap: 'dc_jqsocialmediatabs_widget-4-wrap',
						direction: 'horizontal',
						autoClose: true,
						method: 'static',
						start: 0					
					};
					if(!jQuery().dcSlickTabs) {
						$.getScript('http://www.dosorillas.org/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js', function(){
							jQuery('#dc_jqsocialmediatabs_widget-4-item').dcSlickTabs(config);
						}); 
					} else {
						jQuery('#dc_jqsocialmediatabs_widget-4-item').dcSlickTabs(config);
					}
					
										$('.dc-social .tab-content a').click(function(){
						this.target = "_blank";
					});
									});
			</script>
		
			<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.dosorillas.org/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.dosorillas.org/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/light/js/light.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":null,"extLinksTargetExt":null,"extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":null,"imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","vivusSvgSpeed":"300","isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.dosorillas.org/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.4.1'></script>
<!--[if lt IE 9]>
<script src="http://www.dosorillas.org/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.2',blog:'94083590',post:'6104',tz:'0',srv:'www.dosorillas.org'} ]);
	_stq.push([ 'clickTrackerInit', '94083590', '6104' ]);
</script>
</body>
</html>
